Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1387] Split Polygon 0.1

Changelog
Added .ui file
Approved
yes
Author
2511992
Uploaded
Jan. 16, 2018, 5:43 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
Experimental
no

Version management

Plugin details

Sustaining Members