QGIS Python Plugins Repository

Version: [579] QuickOSM 1.10.0

Changelog
Add Processing provider for Modeler
Approved
yes
Author
Gustry
Uploaded
Nov. 21, 2018, 7:35 p.m.
Minimum QGIS version
3.4.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members