QGIS Python Plugins Repository

Version: [1596] Model Baker v7.2.3 Experimental

Approved
yes
Author
mkuhn
Uploaded
Oct. 31, 2022, 5:03 a.m.
Minimum QGIS version
3.16.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members