QGIS Python Plugins Repository

Version: [900] QMetaTiles 1.4

Changelog
1.0 - First Release
1.1 - Bugfixes and improvements
1.2 - Additional metadata in LatLonGO output
1.3 - Additional configuration in LatLonGO output
1.4 - QGIS3 python porting
Approved
yes
Author
wedoit
Uploaded
July 8, 2019, 6:41 p.m.
Minimum QGIS version
3.4.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
Experimental
no

Version management

Plugin details

Sustaining Members