QGIS Python Plugins Repository

Version: [1659] ORS Tools 1.5.2

Changelog
2022/01/20 v1.5.2
Fixed:
- error for layers with z/m values

Complete changelog of all versions:
https://github.com/GIScience/orstools-qgis-plugin/blob/main/CHANGELOG.md
Wiki: https://github.com/GIScience/orstools-qgis-plugin/wiki
Approved
yes
Author
heigit
Uploaded
Jan. 20, 2022, 10:38 a.m.
Minimum QGIS version
3.4.8
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members