QGIS Python Plugins Repository

Version: [1659] ORS Tools 1.0.1

Changelog
2019/03/01 v1.0.1 Provide default for isochrone layer ID field (#90)
2019/01/272018/12/3 v1.0.0 First working version of ORS Tools, after replacing
OSM Tools plugin
Approved
yes
Author
nilsnolde
Uploaded
March 1, 2019, 2:21 a.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members