QGIS Python Plugins Repository

Version: [2162] JSON Eater 0.1 Experimental

Approved
yes
Author
findvej
Uploaded
Sept. 23, 2020, 1:21 p.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
Experimental
yes

Version management

Plugin details

Sustaining Members