QGIS Python Plugins Repository

Version: [1247] Data Plotly 1.1

Changelog
- [feature] plot canvas selection for Scatter Ternay plots
- [feature] transifex framework: en and it
- [bug fix] don't crash when NULL values
- other small bug fixings 
Approved
yes
Author
ghtmtt
Uploaded
Oct. 10, 2017, 3:36 a.m.
Minimum QGIS version
2.99.0
Maximum QGIS version
3.98.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members