QGIS Python Plugins Repository

Version: [1247] Data Plotly 0.4 Experimental

Changelog
* fix error when no layer or no project are loaded
Approved
yes
Author
ghtmtt
Uploaded
July 24, 2017, 8:41 a.m.
Minimum QGIS version
2.99.0
Maximum QGIS version
3.98.0
External dependencies (PIP install string)
None
Experimental
yes

Version management

Plugin details

Sustaining Members