Related Plugins and Tags

QGIS Python Plugins Repository

Version: [574] Constraint Checker 1.1.0

Changelog
1.1.0 - New features:
- New icons.
<p>1.0.0 - New features:
- Support for exporting and importing configurations through the GUI.
<p>0.1 - Initial release
Approved
yes
Author
wellsp
Uploaded
July 14, 2014, 11:05 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members