Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1952] BOS 1.0.0

Changelog
1.0.0
- Initial version
Approved
yes
Author
havatv
Uploaded
Jan. 21, 2020, 9:01 a.m.
Minimum QGIS version
3.4.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
Experimental
no

Version management

Plugin details

Sustaining Members