Related Plugins and Tags

QGIS Python Plugins Repository

Version: [1734] AttributesJoinByLine 0.3

Changelog
version=0.3
        - bug fix with broken 'Canel' button
Approved
yes
Author
abocianowski
Uploaded
Dec. 14, 2019, 10:06 a.m.
Minimum QGIS version
3.0.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members