QGIS Python Plugins Repository

Version: [87] Profile tool 4.1.0

Changelog
Add support for QGIS 3. Add slope profile and polyline selection
Approved
yes
Author
robertopanoi
Uploaded
May 14, 2018, 6:59 a.m.
Minimum QGIS version
2.8.0
Maximum QGIS version
3.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members