QGIS Python Plugins Repository

Version: [412] Qgis2threejs 0.6

Changelog
advanced resampling mode, dem warp in memory, vector output, improve gui and so
on
- 2014-02-28 fix version (v.0.06=>0.6)
Approved
yes
Author
akaginch
Uploaded
Jan. 24, 2014, 12:59 a.m.
Minimum QGIS version
2.0.0
Maximum QGIS version
2.99.0
External dependencies (PIP install string)
None
Experimental
no

Version management

Plugin details

Sustaining Members